<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.grapewallofchina.com/xmlrpc.php" />
<title>Good, bad &#038; ugly | US wine gets hammered by Chinese tariffs &#8211; Grape Wall of China</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="SSICxEl9KnEB9N17Z0Cs3LbE4hNUKFZ8hp3Jpe6er_A" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grape Wall of China &raquo; Feed" href="http://www.grapewallofchina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grape Wall of China &raquo; Comments Feed" href="http://www.grapewallofchina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grape Wall of China &raquo; Good, bad &#038; ugly | US wine gets hammered by Chinese tariffs Comments Feed" href="http://www.grapewallofchina.com/2019/08/31/good-bad-ugly-us-wine-gets-hammered-by-chinese-tariffs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grapewallofchina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.grapewallofchina.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.grapewallofchina.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.grapewallofchina.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.grapewallofchina.com/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.grapewallofchina.com/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nooz-basic-css'  href='http://www.grapewallofchina.com/wp-content/plugins/nooz/themes/basic/css/theme.css?ver=1566982053' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://www.grapewallofchina.com/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.grapewallofchina.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='http://www.grapewallofchina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grapewallofchina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grapewallofchina.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guz Zhu first China national to get MW, joins Julien Boulard, Edward Ragg in new class' href='http://www.grapewallofchina.com/2019/08/30/guz-zhu-first-china-national-to-get-mw-joins-julien-boulard-edward-ragg-in-new-class/' />
<link rel='next' title='Ningxia struggles to sell its wine. Solution? Quadruple production' href='http://www.grapewallofchina.com/2019/09/03/ningxia-struggles-to-sell-its-wine-solution-quadruple-production/' />
<link rel="canonical" href="http://www.grapewallofchina.com/2019/08/31/good-bad-ugly-us-wine-gets-hammered-by-chinese-tariffs/" />
<link rel='shortlink' href='https://wp.me/peKpm-3sM' />
<link rel="alternate" type="application/json+oembed" href="http://www.grapewallofchina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grapewallofchina.com%2F2019%2F08%2F31%2Fgood-bad-ugly-us-wine-gets-hammered-by-chinese-tariffs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grapewallofchina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grapewallofchina.com%2F2019%2F08%2F31%2Fgood-bad-ugly-us-wine-gets-hammered-by-chinese-tariffs%2F&#038;format=xml" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="http://www.grapewallofchina.com/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.grapewallofchina.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bababa; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://www.grapewallofchina.com/2019/08/31/good-bad-ugly-us-wine-gets-hammered-by-chinese-tariffs/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Good, bad &#038; ugly | US wine gets hammered by Chinese tariffs" />
<meta property="og:url" content="http://www.grapewallofchina.com/2019/08/31/good-bad-ugly-us-wine-gets-hammered-by-chinese-tariffs/" />
<meta property="og:description" content="This hasn&#8217;t been a great year for U.S. wine in China. Let&#8217;s break things down in &#8220;the good, the bad and the ugly&#8221; style. The bad: The trade war with China has translated int…" />
<meta property="article:published_time" content="2019-08-30T19:11:52+00:00" />
<meta property="article:modified_time" content="2019-08-30T19:11:59+00:00" />
<meta property="og:site_name" content="Grape Wall of China" />
<meta property="og:image" content="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2018/04/us-wine-flag.png?fit=480%2C272" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="272" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Good, bad &#038; ugly | US wine gets hammered by Chinese tariffs" />
<meta name="twitter:image" content="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2018/04/us-wine-flag.png?fit=480%2C272&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-13316 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #4f0015; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.grapewallofchina.com/" title="Grape Wall of China" rel="home">
<h2 class="mh-header-title">Grape Wall of China</h2>
<h3 class="mh-header-tagline">A Wine Site Covering the World&#039;s Biggest Market</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://www.grapewallofchina.com/about/">About</a></li>
<li class="page_item page-item-7989"><a href="http://www.grapewallofchina.com/events-2/">Events</a></li>
<li class="page_item page-item-10407"><a href="http://www.grapewallofchina.com/grape-wall-daily/">Grape Wall Daily</a></li>
<li class="page_item page-item-11739"><a href="http://www.grapewallofchina.com/fake-fun-old-china-wine-labels/">Labels</a></li>
<li class="page_item page-item-4376"><a href="http://www.grapewallofchina.com/grape-wall-newsletter/">Newsletter</a></li>
<li class="page_item page-item-7310"><a href="http://www.grapewallofchina.com/news/">Press</a></li>
<li class="page_item page-item-8737"><a href="http://www.grapewallofchina.com/support-grape-wall/">Support</a></li>
<li class="page_item page-item-9219"><a href="http://www.grapewallofchina.com/wine-laughs/">Wine Laughs</a></li>
</ul></div>
		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-13316" class="post-13316 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Good, bad &#038; ugly | US wine gets hammered by Chinese tariffs</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.grapewallofchina.com/2019/08/">August 31, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.grapewallofchina.com/author/boyce/">boyce</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.grapewallofchina.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.grapewallofchina.com/2019/08/31/good-bad-ugly-us-wine-gets-hammered-by-chinese-tariffs/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2018/04/us-wine-flag.png?resize=480%2C272" alt="" title="us wine flag" />
</figure>

<p>This hasn&#8217;t been a great year for U.S. wine in China. Let&#8217;s break things down in &#8220;the good, the bad and the ugly&#8221; style.</p>



<p><u>The bad</u>: The trade war with China has translated into taxes and tariffs of 93% for U.S. wine. Compare that to ~48% for most nations and ~34% for those with a China free trade deal, like Chile and Australia.</p>



<p>In the first half of 2019, U.S. bottled wine imports fell 57% by value and 47% by volume, to just 1.3% market share. That&#8217;s bad. Given most of that wine arrived before the third tariff was announced, the situation is likely to get worse.</p>



<p>Also bad: most importers I talk to aren&#8217;t hopeful of a deal any time soon. The bulk of U.S. wine going to China comes from California, a state that voted against US President Donald Trump and that cost him the popular vote. I&#8217;m not saying that would be a factor in any deal, only that it seems to weigh, in an unhealthy way, on the minds of some. That&#8217;s also bad. </p>



<p><u>The ugly</u>: Beyond this macro view, the impact on individual producers, importers or distributors whose main business is China&#8217;s wine market has been devastating. <strong>Simon Su</strong>, who handles Santa Barbara brands <strong>Dierberg</strong> and <strong>Star Lane</strong>, and <strong>Michael Parr</strong>, from Livermore&#8217;s <strong>Wente</strong>, explained in <a href="https://www.wine-searcher.com/m/2019/07/china-tariffs-squeeze-us-wines">my Wine Searcher piece</a> ways to absorb the first pair of tariffs: an extra 15 percent in April and 10 percent in September of 2018. The third tariff, announced June 1, pushed many past the point of making any profit. Best-case scenario? Having ample stock in China before the tariffs hit. And when that runs out?</p>



<p>Also ugly: The prospects of U.S. wine being politicized. It&#8217;s one thing for consumers to say no because the price has risen, it&#8217;s quite another to do so out of political principal or a fear of being seen with U.S. wine. Some importers told me of distributors and clients privately deciding to avoid U.S. wine. A public campaign to boycott U.S. wine would be very ugly.</p>



<p><u>The good</u>: The trade war is brutal for specific producers, importers and distributors. But the exposure for the U.S. wine trade is low. Even in 2017, before the first tariff, only one of every 250 bottles was shipped to continental China, compared to one of every six to Canada.</p>



<p>I keep seeing quotes from wine trade people in California saying China was their fastest growing market. Reality check: During the boom years of 2011 to 2017, when the market for bottled wine in China doubled, the U.S. share plunged from 5 percent to 2 percent. Worse, the <em>total</em> amount of U.S. wine dropped at a time when France, Australia and others were seeing major gains.</p>



<p>Media coverage of the &#8216;damage&#8217; of the trade war also underscores the size of the problem (my highlights):</p>



<ul><li><a style="line-height: 1.8;" href="https://komonews.com/news/local/trade-war-with-china-impacting-wine-industry-wineries-in-woodinville">This story</a><span style="line-height: 1.8;"> about Washington State uses the &#8220;China is the fastest growing export market for the U.S. wine&#8221; spin. Then goes on to report, &#8220;In Washington State, there are 1,000 wineries; </span><strong style="line-height: 1.8;">16 of them</strong><span style="line-height: 1.8;">&#8230; ship wines to China.&#8221; Washington sends </span><strong style="line-height: 1.8;">under 5%</strong><span style="line-height: 1.8;"> of its wine abroad: Canada, South Korea and Sweden rank among the customers bigger than China. </span></li><li>Then there&#8217;s this article by Chinese state-owned media Xinhua: &#8220;<a href="http://www.xinhuanet.com/english/2019-08/21/c_138326397.htm">U.S.-China trade war hitting Colorado wine growers</a>.&#8221; How hard? &#8220;<strong>It hasn&#8217;t affected smaller wineries</strong>, but it has hit the industry hard,&#8221; one wine grower is quoted as saying. How hard? The only evidence of damage is an extra USD$800 for made-in-China wine bottles.</li><li>&#8220;<a href="https://finance.yahoo.com/news/china-tariffs-putting-squeeze-winemakers-002848642.html">China tariffs putting the squeeze on winemakers</a>&#8221; focuses on the Alexander Valley Vineyard in Sonoma County, which just started shipping to China last year. &#8220;[Co-founder Hank] Wetzel said <strong>the U.S.-China trade war won’t financially strain the California winery</strong>. &#8216;Thankfully it’s a relatively small part of our market, we’ve been selling and growing in the United States for about 40 years and the export market is something we’ve never really concentrated on until recently.'&#8221; [This article doesn&#8217;t mention that Wetzel is chairman of lobby group <a href="https://www.wineinstitute.org/company">The Wine Institute</a>.]</li></ul>



<p>Thus, while it is not ideal to call this situation &#8220;good&#8221;, a reality check is needed. The U.S. drinks most of its wine. China is not a major market for what wine it does export. And even before the tariffs, the U.S. was losing share in China to countries that rely heavily on exports.</p>



<p>(Imagine if an export-dependent wine producer like Australia actually found itself in such an economic / political spat with China, its top customer, one that spilled over into wine. <a href="https://www.afr.com/policy/economy/china-could-wipe-off-half-australia-s-economic-growth-goldman-sachs-20190821-p52jd2">This article is worth a read</a>.)</p>



<p>Finally, many Chinese consumers who drink U.S. wine know their stuff. They appreciate U.S. wine and accept they are relatively expensive, and that provides some loyalty and insulation against price increases. Some people will swallow higher prices or source elsewhere (duty-free Hong Kong is nearby). While the trade war will reduce exposure to U.S. wine in a market with so much growth potential, it&#8217;s impact on the trade at large needs to be put in context.</p>
<p style="text-align: justify;">[Good content takes resources. If you find Grape Wall useful, please help cover its costs with a contribution via <a href="https://www.paypal.com/us/cgi-bin/webscr?cmd=_flow&SESSION=TQlwDGt7dtcvatm4cYXu8aTql9MmQnXecCEJjwr_JCGo5Xr7-jrcs-f4PPW&dispatch=5885d80a13c0db1f8e263663d3faee8db8175432b4df92754f4b4adb5a123d61&rapidsState=Donation__DonationFlow___StateDonationBilling&rapidsStateSignature=495cb8b6b9db7b97d0bbdecc05f4b2d18813a8b9">PayPal</a> or <a href="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2018/08/grape-wall-of-china-wechat-pay-2.png?w=458">WeChat</a>. You can also find Grape Wall on <a href="https://www.facebook.com/GrapeWallOfChina/">Facebook</a>. <a href="https://twitter.com/grapewallchina">Twitter</a> and <a href="https://www.instagram.com/beijingboyce/">Instagram</a>. Sign up for the China wine newsletter below. And check out sibling sites <a href="http://worldmarselanday.com">World Marselan Day</a>, <a href="http://worldbaijiuday.com">World Baijiu Day</a> and <a href="http://beijingboyce.com">Beijing Boyce</a>.]</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.grapewallofchina.com/2019/08/30/guz-zhu-first-china-national-to-get-mw-joins-julien-boulard-edward-ragg-in-new-class/" rel="prev"><span>Previous</span><p>Guz Zhu first China national to get MW, joins Julien Boulard, Edward Ragg in new class</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.grapewallofchina.com/2019/09/03/ningxia-struggles-to-sell-its-wine-solution-quadruple-production/" rel="next"><img width="80" height="60" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13345" data-permalink="http://www.grapewallofchina.com/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china-jjpg_-jpg/" data-orig-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?fit=672%2C378" data-orig-size="672,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Nexus 5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1411900414&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.97&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00037050759540571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg" data-image-description="&lt;p&gt;http://www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?fit=448%2C252" data-large-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?fit=672%2C378" data-lazy-srcset="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?resize=326%2C245 326w, https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?resize=80%2C60 80w, https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?zoom=3&amp;resize=80%2C60 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2015/06/cropped-ningxia-winemakers-challenge-2015-photo-by-grape-wall-of-china.jjpg_.jpg?resize=80%2C60&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span>Next</span><p>Ningxia struggles to sell its wine. Solution? Quadruple production</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4><p class="must-log-in">You must <a href="http://www.grapewallofchina.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.grapewallofchina.com%2F2019%2F08%2F31%2Fgood-bad-ugly-us-wine-gets-hammered-by-chinese-tariffs%2F%23respond">log in</a> to post a comment.</p>	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><a href="http://www.grapewallofchina.com/"><img width="640" height="383" src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=640%2C383" class="image wp-image-1090  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1090" data-permalink="http://www.grapewallofchina.com/2009/03/12/the-grape-wall-challenge-the-countdown-is-on/beijing-boyce-grape-wall-of-china-logo/" data-orig-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=640%2C383" data-orig-size="640,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="beijing-boyce-grape-wall-of-china-logo" data-image-description="" data-medium-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=640%2C383" data-lazy-srcset="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?w=640 640w, https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?resize=300%2C179 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=640%2C383&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="text-35" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">About Grape Wall</span></h4>			<div class="textwidget"><p style="text-align: center;">Covering China&#8217;s wine scene since 2007. Winery visits, tastings, news, reviews, interviews.</p>
<p style="text-align: center;">Run by Jim Boyce. Get the newsletter <a href="http://grapewallofchina.us6.list-manage.com/subscribe/post?u=4ee62cbbbde1f61139ab66dfb&amp;id=60bda8255b" target="_blank" rel="nofollow noopener noreferrer"><u>here</u></a>.<br />
<a href="http://www.grapewallofchina.com/about/"><u>Email</u></a> | <a href="http://facebook.com/grapewallofchina"><u>Facebook</u></a> | <a href="https://twitter.com/grapewallchina"><u>Twitter</u></a></p>
</div>
		</div><div id="wpcom_social_media_icons_widget-4" class="mh-widget widget_wpcom_social_media_icons_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Social</span></h4><ul><li><a href="https://www.facebook.com/facebook.com/grapewallofchina/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View facebook.com/grapewallofchina&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/twitter.com/grapewallchina/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View twitter.com/grapewallchina&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/instagram/beijingboyce/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View instagram/beijingboyce&#8217;s profile on Instagram</span></a></li></ul></div><div id="text-38" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Wine Word</span></h4>			<div class="textwidget"><p><img class="aligncenter size-full wp-image-4624 jetpack-lazy-image" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2013/09/gwoc-wine-word-logo.jpg?resize=218%2C217" alt width="218" height="217" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2013/09/gwoc-wine-word-logo.jpg?resize=218%2C217&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-4624" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2013/09/gwoc-wine-word-logo.jpg?resize=218%2C217" alt="" width="218" height="217" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;">Check the Grape Wall <a href="http://www.grapewallofchina.com/category/wine-word/"><u>Q&amp;As</u></a> with wine people inside and outside China.</p>
</div>
		</div><div id="text-37" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">World Marselan Day</span></h4>			<div class="textwidget"><p><img src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/world-marselan-day.jpg?resize=448%2C215" alt width="448" height="215" class="aligncenter size-medium wp-image-13295 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/world-marselan-day.jpg?resize=448%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/world-marselan-day.jpg?resize=448%2C215" alt="" width="448" height="215" class="aligncenter size-medium wp-image-13295" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;">A <a href="http://worldmarselanday.com"><u>Grape Wall project</u></a> for a <a href="http://www.worldmarselanday.com/marselan-grape/" target="_blank" rel="nofollow noopener noreferrer"><u>grape variety</u></a> found in dozens of nations and across China.</p>
</div>
		</div><div id="text-36" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Curious Wine Labels</span></h4>			<div class="textwidget"><p><img class="aligncenter size-full wp-image-13294 jetpack-lazy-image" src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/wine-labels.jpg?resize=358%2C385" alt width="358" height="385" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/wine-labels.jpg?resize=358%2C385&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13294" src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/wine-labels.jpg?resize=358%2C385" alt="" width="358" height="385" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;"><a href="http://www.grapewallofchina.com/fake-fun-old-china-wine-labels/"><u>Curious wine labels</u></a> seen in China. From Marx to Lafite, from head-scratching to historical.</p>
</div>
		</div><div id="search-5" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.grapewallofchina.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Get the Newsletter</span></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//grapewallofchina.us6.list-manage.com/subscribe/post?u=4ee62cbbbde1f61139ab66dfb&amp;id=60bda8255b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2></h2>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<p><a href="http://us6.campaign-archive2.com/home/?u=4ee62cbbbde1f61139ab66dfb&id=60bda8255b" title="View previous campaigns">View previous campaigns.</a></p><br><br>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4ee62cbbbde1f61139ab66dfb_60bda8255b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup--></div>
		</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Support Grape Wall</span></h4>			<div class="textwidget"><p style="text-align: center;">Grape Wall requires time and money. If this site has helped you, <a href="http://www.grapewallofchina.com/support-grape-wall/"><u>consider helping</u></a> to cover hosting, domain name, and other costs.</a></p>
</div>
		</div><div id="text-7" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Use Dreamhost</span></h4>			<div class="textwidget">Need dependable and affordable web hosting? Grape Wall has used DreamHost for nearly a decade. Sign up <u><a href="https://www.dreamhost.com/r.cgi?2076496">here</a> </u>to get good hosting service and help this blog.</div>
		</div><div id="text-34" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sibling Sites</span></h4>			<div class="textwidget"></div>
		</div><div id="rss-39" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://worldbaijiuday.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.grapewallofchina.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.worldbaijiuday.com/">World Baijiu Day</a></span></h4><ul><li><a class='rsswidget' href='http://www.worldbaijiuday.com/2019/08/24/bai-lines-kaoliang-slushie-at-win-son-baijiu-at-white-bar-cocktails-at-china-tang/'>Bai-lines |Kaoliang slushie at Win Son, baijiu at White Bar, cocktails at China Tang</a></li><li><a class='rsswidget' href='http://www.worldbaijiuday.com/2019/08/24/australia-is-making-baijiu-east-coast-in-brisbane/'>Australia is making baijiu | East Coast in Brisbane</a></li><li><a class='rsswidget' href='http://www.worldbaijiuday.com/2019/08/23/bai-lines-stolen-moutai-closed-drinking-centers-cityson-in-shanghai/'>Bai-lines | Stolen Moutai, closed drinking centers &amp; Cityson in Shanghai</a></li></ul></div><div id="rss-41" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://beijingboyce.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.grapewallofchina.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://beijingboyce.com/">Beijing Boyce</a></span></h4><ul><li><a class='rsswidget' href='http://beijingboyce.com/2019/08/29/spark-plugs-cafe-de-la-poste-reopens-friday/'>Spark Plugs! Cafe de la Poste reopens Friday</a></li><li><a class='rsswidget' href='http://beijingboyce.com/2019/08/27/new-jing-a-taproom-32-taps-8-pizzas-this-friday/'>New Jing-A Taproom | 32 taps, 8 pizzas, this Friday</a></li><li><a class='rsswidget' href='http://beijingboyce.com/2019/08/27/sips-bites-lucky-awaguli-seesaw-jing-yard-in-south-sanlitun/'>Sips &amp; bites | Lucky, Awaguli, Seesaw &amp; Jing Yard in South Sanlitun</a></li></ul></div><div id="pages-3" class="mh-widget widget_pages"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Pages</span></h4>		<ul>
			<li class="page_item page-item-2"><a href="http://www.grapewallofchina.com/about/">About</a></li>
<li class="page_item page-item-7989"><a href="http://www.grapewallofchina.com/events-2/">Events</a></li>
<li class="page_item page-item-10407"><a href="http://www.grapewallofchina.com/grape-wall-daily/">Grape Wall Daily</a></li>
<li class="page_item page-item-11739"><a href="http://www.grapewallofchina.com/fake-fun-old-china-wine-labels/">Labels</a></li>
<li class="page_item page-item-4376"><a href="http://www.grapewallofchina.com/grape-wall-newsletter/">Newsletter</a></li>
<li class="page_item page-item-7310"><a href="http://www.grapewallofchina.com/news/">Press</a></li>
<li class="page_item page-item-8737"><a href="http://www.grapewallofchina.com/support-grape-wall/">Support</a></li>
<li class="page_item page-item-9219"><a href="http://www.grapewallofchina.com/wine-laughs/">Wine Laughs</a></li>
		</ul>
			</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categories</span></h4><form action="http://www.grapewallofchina.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="107">1421 Wines</option>
	<option class="level-0" value="144">Acker</option>
	<option class="level-0" value="66">Alain Leroux</option>
	<option class="level-0" value="130">Alberto Fernandez</option>
	<option class="level-0" value="134">American wine in China</option>
	<option class="level-0" value="55">Ao Hua</option>
	<option class="level-0" value="3">ASC Fine Wines</option>
	<option class="level-0" value="47">Aussino</option>
	<option class="level-0" value="53">Bacchus</option>
	<option class="level-0" value="16">Beijing Wine Club</option>
	<option class="level-0" value="28">Big 9</option>
	<option class="level-0" value="13">Bodega Langes</option>
	<option class="level-0" value="32">Bolongbao</option>
	<option class="level-0" value="39">Bolongbao</option>
	<option class="level-0" value="88">Brian Yao</option>
	<option class="level-0" value="174">Bruno Paumard</option>
	<option class="level-0" value="35">Cafe Europa</option>
	<option class="level-0" value="103">California Grapes</option>
	<option class="level-0" value="71">Campbell Thompson</option>
	<option class="level-0" value="12">Catai</option>
	<option class="level-0" value="73">Cave</option>
	<option class="level-0" value="72">Cellar</option>
	<option class="level-0" value="115">Champagne / Sparkling Wine</option>
	<option class="level-0" value="14">Changyu</option>
	<option class="level-0" value="77">Chantal Chi</option>
	<option class="level-0" value="106">Chateau Nubes</option>
	<option class="level-0" value="151">Chengdu Wine Fair / CFDC / Tang Jiu Hui</option>
	<option class="level-0" value="133">China Wine Imports</option>
	<option class="level-0" value="139">China Wine Jobs</option>
	<option class="level-0" value="309">China Wine Series</option>
	<option class="level-0" value="172">China Wines and Spirits</option>
	<option class="level-0" value="62">Cru</option>
	<option class="level-0" value="68">Dan Siebers</option>
	<option class="level-0" value="4">Decanter</option>
	<option class="level-0" value="34">Dionysus</option>
	<option class="level-0" value="51">DT Asia</option>
	<option class="level-0" value="44">Dynasty</option>
	<option class="level-0" value="36">Face</option>
	<option class="level-0" value="45">Fengshou</option>
	<option class="level-0" value="102">Frank Yglesias</option>
	<option class="level-0" value="79">Frankie Zhao</option>
	<option class="level-0" value="22">GELIPU</option>
	<option class="level-0" value="11">Grace</option>
	<option class="level-0" value="92">Grape Wall Challenge 2009</option>
	<option class="level-0" value="90">Grape Wall Challenge 2010</option>
	<option class="level-0" value="91">Grape Wall Challenge 2011</option>
	<option class="level-0" value="116">Grape Wall Challenge 2012</option>
	<option class="level-0" value="310">Grape Wall Challenge 2014</option>
	<option class="level-0" value="43">Great Wall</option>
	<option class="level-0" value="86">GWOC Challenge</option>
	<option class="level-0" value="140">GWoC Talk</option>
	<option class="level-0" value="49">H&amp;L</option>
	<option class="level-0" value="173">Hansen</option>
	<option class="level-0" value="108">Helan Mountain (Pernod Ricard)</option>
	<option class="level-0" value="110">Helan Qing Xue</option>
	<option class="level-0" value="119">Hong Kong wine auctions</option>
	<option class="level-0" value="46">Huadong</option>
	<option class="level-0" value="60">Huiqin Ma</option>
	<option class="level-0" value="26">Interviews</option>
	<option class="level-0" value="48">Jebsen</option>
	<option class="level-0" value="74">Jim Boyce</option>
	<option class="level-0" value="83">John Gai</option>
	<option class="level-0" value="65">John Isacs</option>
	<option class="level-0" value="121">John Kapon</option>
	<option class="level-0" value="67">Judy Leissner</option>
	<option class="level-0" value="42">Le Baie des Anges</option>
	<option class="level-0" value="33">Le Champs D&#8217;or</option>
	<option class="level-0" value="82">Li Demei</option>
	<option class="level-0" value="56">Longfellows</option>
	<option class="level-0" value="7">Media &#8211; Chinese</option>
	<option class="level-0" value="6">Media &#8211; foreign</option>
	<option class="level-0" value="27">Media coverage</option>
	<option class="level-0" value="30">Media: books</option>
	<option class="level-0" value="515">Meet the NWC Winemakers</option>
	<option class="level-0" value="52">Metro</option>
	<option class="level-0" value="131">Michael Thurner</option>
	<option class="level-0" value="141">Miguel Torres</option>
	<option class="level-0" value="142">Mireia Torres</option>
	<option class="level-0" value="57">Moet Hennessey Diageo</option>
	<option class="level-0" value="117">MQ</option>
	<option class="level-0" value="84">Nicolas Carre</option>
	<option class="level-0" value="94">Ningxia vs Bordeaux Challenge</option>
	<option class="level-0" value="96">Ningxia Wine Challenge</option>
	<option class="level-0" value="93">North by Northwest 2011</option>
	<option class="level-0" value="50">Palette</option>
	<option class="level-0" value="20">Palette Vino</option>
	<option class="level-0" value="54">Pernod Ricard</option>
	<option class="level-0" value="59">Peter Wright</option>
	<option class="level-0" value="61">Pinot</option>
	<option class="level-0" value="128">ProWein</option>
	<option class="level-0" value="127">ProWine China</option>
	<option class="level-0" value="113">Randy Svensen</option>
	<option class="level-0" value="132">Robert Joseph</option>
	<option class="level-0" value="143">Robert Parker</option>
	<option class="level-0" value="111">Rong Jian</option>
	<option class="level-0" value="105">RVF (La Revue du Vin de France)</option>
	<option class="level-0" value="64">Sasha&#8217;s</option>
	<option class="level-0" value="118">Screw cap / screw top</option>
	<option class="level-0" value="37">Sequoia Cafe</option>
	<option class="level-0" value="109">Silver Heights</option>
	<option class="level-0" value="120">Soheby&#8217;s</option>
	<option class="level-0" value="63">Steaks &amp; Eggs</option>
	<option class="level-0" value="21">Summergate</option>
	<option class="level-0" value="24">Taillan</option>
	<option class="level-0" value="25">Taillan</option>
	<option class="level-0" value="15">Tastings</option>
	<option class="level-0" value="114">Tastings (Large)</option>
	<option class="level-0" value="58">TBC</option>
	<option class="level-0" value="307">Thirst On with Thurston</option>
	<option class="level-0" value="17">Torres</option>
	<option class="level-0" value="38">Traders Hotel</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="69">Upcoming events</option>
	<option class="level-0" value="95">Veloce</option>
	<option class="level-0" value="138">Wine auctions in Hong Kong</option>
	<option class="level-0" value="129">Wine fairs in China</option>
	<option class="level-0" value="89">Wine jobs in China</option>
	<option class="level-0" value="87">Wine Word</option>
	<option class="level-0" value="181">Winery Visit</option>
	<option class="level-0" value="41">Winery visits</option>
	<option class="level-0" value="75">Yvonne Chiong</option>
	<option class="level-0" value="112">Zhang Jing</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.grapewallofchina.com/2019/09/'> September 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/08/'> August 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/07/'> July 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/06/'> June 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/05/'> May 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/04/'> April 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/02/'> February 2019 </option>
	<option value='http://www.grapewallofchina.com/2018/11/'> November 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/10/'> October 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/09/'> September 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/08/'> August 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/07/'> July 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/06/'> June 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/05/'> May 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/04/'> April 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/03/'> March 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/02/'> February 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/01/'> January 2018 </option>
	<option value='http://www.grapewallofchina.com/2017/12/'> December 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/11/'> November 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/09/'> September 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/08/'> August 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/07/'> July 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/06/'> June 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/05/'> May 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/04/'> April 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/03/'> March 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/02/'> February 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/01/'> January 2017 </option>
	<option value='http://www.grapewallofchina.com/2016/12/'> December 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/11/'> November 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/10/'> October 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/09/'> September 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/08/'> August 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/07/'> July 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/06/'> June 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/05/'> May 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/04/'> April 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/03/'> March 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/02/'> February 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/01/'> January 2016 </option>
	<option value='http://www.grapewallofchina.com/2015/12/'> December 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/11/'> November 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/10/'> October 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/09/'> September 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/08/'> August 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/07/'> July 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/06/'> June 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/05/'> May 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/04/'> April 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/03/'> March 2015 </option>
	<option value='http://www.grapewallofchina.com/2014/09/'> September 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/08/'> August 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/07/'> July 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/06/'> June 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/05/'> May 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/04/'> April 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/03/'> March 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/02/'> February 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/01/'> January 2014 </option>
	<option value='http://www.grapewallofchina.com/2013/12/'> December 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/11/'> November 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/10/'> October 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/09/'> September 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/08/'> August 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/07/'> July 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/06/'> June 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/05/'> May 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/04/'> April 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/03/'> March 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/02/'> February 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/01/'> January 2013 </option>
	<option value='http://www.grapewallofchina.com/2012/12/'> December 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/11/'> November 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/10/'> October 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/09/'> September 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/08/'> August 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/07/'> July 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/06/'> June 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/05/'> May 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/04/'> April 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/03/'> March 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/02/'> February 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/01/'> January 2012 </option>
	<option value='http://www.grapewallofchina.com/2011/12/'> December 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/11/'> November 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/10/'> October 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/09/'> September 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/08/'> August 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/07/'> July 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/06/'> June 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/04/'> April 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/03/'> March 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/02/'> February 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/01/'> January 2011 </option>
	<option value='http://www.grapewallofchina.com/2010/12/'> December 2010 </option>
	<option value='http://www.grapewallofchina.com/2010/11/'> November 2010 </option>
	<option value='http://www.grapewallofchina.com/2010/06/'> June 2010 </option>
	<option value='http://www.grapewallofchina.com/2010/03/'> March 2010 </option>
	<option value='http://www.grapewallofchina.com/2010/01/'> January 2010 </option>
	<option value='http://www.grapewallofchina.com/2009/12/'> December 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/11/'> November 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/10/'> October 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/09/'> September 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/08/'> August 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/07/'> July 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/06/'> June 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/05/'> May 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/04/'> April 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/03/'> March 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/02/'> February 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/01/'> January 2009 </option>
	<option value='http://www.grapewallofchina.com/2008/12/'> December 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/11/'> November 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/10/'> October 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/09/'> September 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/08/'> August 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/07/'> July 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/06/'> June 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/05/'> May 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/04/'> April 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/03/'> March 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/02/'> February 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/01/'> January 2008 </option>
	<option value='http://www.grapewallofchina.com/2007/12/'> December 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/11/'> November 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/10/'> October 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/09/'> September 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/08/'> August 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/07/'> July 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/06/'> June 2007 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='genericons-css'  href='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.grapewallofchina.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'3514988',post:'13316',tz:'8',srv:'www.grapewallofchina.com'} ]);
	_stq.push([ 'clickTrackerInit', '3514988', '13316' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.48945808410645 seconds, on 04-09-19 13:14:01 -->