<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.grapewallofchina.com/xmlrpc.php" />
<title>Fighting fakes | A guide to buying wine in China &#8211; Grape Wall of China</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="SSICxEl9KnEB9N17Z0Cs3LbE4hNUKFZ8hp3Jpe6er_A" />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grape Wall of China &raquo; Feed" href="http://www.grapewallofchina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grape Wall of China &raquo; Comments Feed" href="http://www.grapewallofchina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grape Wall of China &raquo; Fighting fakes | A guide to buying wine in China Comments Feed" href="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grapewallofchina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.grapewallofchina.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cf7pp-stripe-css-css'  href='http://www.grapewallofchina.com/wp-content/plugins/contact-form-7-paypal-add-on/includes/../assets/css/stripe.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.grapewallofchina.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.grapewallofchina.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.grapewallofchina.com/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.grapewallofchina.com/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nooz-basic-css'  href='http://www.grapewallofchina.com/wp-content/plugins/nooz/themes/basic/css/theme.css?ver=1582774256' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://www.grapewallofchina.com/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.grapewallofchina.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"http:\/\/www.grapewallofchina.com\/wp-admin\/admin-ajax.php","forms":"[\"11616|paypal\",\"11616|stripe\"]","path":"http:\/\/www.grapewallofchina.com\/?cf7pp_redirect=","stripe_key":"pk_live_STqE7fBpvLB5b6uafYrzSHaZ","failed":"Payment Failed","pay":"Pay","processing":"Processing Payment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/contact-form-7-paypal-add-on/includes/../assets/js/redirect_method.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='http://www.grapewallofchina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grapewallofchina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grapewallofchina.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='China blend | Making Marselan with Tong Lili' href='http://www.grapewallofchina.com/2020/04/30/china-blend-making-marselan-with-tong-lili/' />
<link rel="canonical" href="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/" />
<link rel='shortlink' href='https://wp.me/peKpm-3Gp' />
<link rel="alternate" type="application/json+oembed" href="http://www.grapewallofchina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grapewallofchina.com%2F2020%2F06%2F03%2Ffighting-fakes-a-guide-to-buying-wine-in-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grapewallofchina.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grapewallofchina.com%2F2020%2F06%2F03%2Ffighting-fakes-a-guide-to-buying-wine-in-china%2F&#038;format=xml" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="http://www.grapewallofchina.com/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.grapewallofchina.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bababa; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fighting fakes | A guide to buying wine in China" />
<meta property="og:url" content="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/" />
<meta property="og:description" content="China-based Jonathan Dahan recently posted a WeChat primer on dodgy wines in this country, including how to avoid them. Read on for both market insights and practical buying tips. By Jonathan Dahan…" />
<meta property="article:published_time" content="2020-06-03T00:14:44+00:00" />
<meta property="article:modified_time" content="2020-06-03T00:14:54+00:00" />
<meta property="og:site_name" content="Grape Wall of China" />
<meta property="og:image" content="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?fit=826%2C511" />
<meta property="og:image:width" content="826" />
<meta property="og:image:height" content="511" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Fighting fakes | A guide to buying wine in China" />
<meta name="twitter:image" content="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?fit=826%2C511&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14161 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #4f0015; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.grapewallofchina.com/" title="Grape Wall of China" rel="home">
<h2 class="mh-header-title">Grape Wall of China</h2>
<h3 class="mh-header-tagline">A Wine Site Covering the World&#039;s Biggest Market</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://www.grapewallofchina.com/about/">About</a></li>
<li class="page_item page-item-11739"><a href="http://www.grapewallofchina.com/fake-fun-old-china-wine-labels/">Labels</a></li>
<li class="page_item page-item-4376"><a href="http://www.grapewallofchina.com/grape-wall-newsletter/">Newsletter</a></li>
<li class="page_item page-item-7310"><a href="http://www.grapewallofchina.com/news/">Press</a></li>
<li class="page_item page-item-8737"><a href="http://www.grapewallofchina.com/support-grape-wall/">Support</a></li>
<li class="page_item page-item-9219"><a href="http://www.grapewallofchina.com/wine-laughs/">Wine Laughs</a></li>
</ul></div>
		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-14161" class="post-14161 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Fighting fakes | A guide to buying wine in China</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.grapewallofchina.com/2020/06/">June 3, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.grapewallofchina.com/author/boyce/">boyce</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.grapewallofchina.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?resize=678%2C381" alt="" title="jonathan-dahan-wine" />
</figure>

<p><em>China-based Jonathan Dahan recently posted a WeChat primer on dodgy wines in this country, including how to avoid them. Read on for both market insights and practical buying tips. </em></p>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="14207" data-permalink="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/jonathan-dahan-wine-2-1/" data-orig-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png?fit=207%2C245" data-orig-size="207,245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jonathan-dahan-wine-2-1" data-image-description data-medium-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png?fit=207%2C245" data-large-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png?fit=207%2C245" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png" alt class="wp-image-14207 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14207" data-permalink="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/jonathan-dahan-wine-2-1/" data-orig-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png?fit=207%2C245" data-orig-size="207,245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jonathan-dahan-wine-2-1" data-image-description="" data-medium-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png?fit=207%2C245" data-large-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png?fit=207%2C245" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-2-1.png" alt="" class="wp-image-14207" data-recalc-dims="1"/></noscript></figure></div>



<p><em>By Jonathan Dahan</em> | As a wine exporter and importer in China since 2006, I have seen my share of dubious products labelled as imported wine&#8211;and an even more impressive amount of fake spirits. Even though as a professional I know the tricks to differentiate real from fake, it can be a challenge for those not in the alcoholic beverages industry.</p>



<p>First, let’s review the different kinds of fakes:</p>



<p>I use &#8220;fake&#8221; and &#8220;counterfeit&#8221; and other terms without much differentiation. However, there are different kinds of products, which range in offense from petty crime to severely criminal and harmful to people’s health.</p>



<p>Here, I will only focus on wines, since it is my expertise. </p>



<ul><li><strong>Counterfeit</strong>. These are real wines with the wrong label. Basically, you pay a premium for cheap stuff. A good counterfeit can be hard to spot and some would even cheat a sommelier&#8217;s palate. Yes, it has indeed happened, and not only in China: the most famous case was in the U.S., with Burgundy Grand Cru. In this situation, you just got cheated out of your money.<br></li><li><strong>Lookalikes</strong>. These have labels that look like famous wine brands but are not. Usually the producers don’t copy the label with total accuracy. Easy to spot in theory. Again, they took your money.<br></li><li><strong>Fakes</strong>. This is something of unknown origin with a weird-looking label. They often represent origins that do not exist. You could read something like &#8220;Chatel Lafeibateau appellation Libourne.&#8221; Easy to spot! Hopefully you are smarter than to buy these and they did not take your money.<br></li><li><strong>Fake alcohol</strong>. These are the worst of all. They can hide in any of the previous categories. This is a mix of high-proof white alcohol with chemical coloring and flavoring. Yes, it is possible. I saw some videos which made me seriously worried!<br><br>This involves serious health risks since it can lead to methanol poisoning&#8211;due to poor distilling skills&#8211;and can cause nausea, serious intoxication, blindness, or even death. The chemicals used for coloring and flavoring can also have hazardous effects since these criminals don’t bother to check and they don’t care anyway. It is because of this specific issue that I deem it very important to develop skills to identify real wines.</li></ul>



<h4>&#8220;Importing&#8221; channels</h4>



<p>The vast majority of legitimate importers only import products through the standard Customs clearance channel i.e. they buy from a foreign producer, get delivery by boat or plane, go through the Customs process, pay taxes (varying from 30% to 60% according to the origin and type of alcohol) and deliver the wine to their warehouse before distributing to their networks.</p>



<p>As opposed to some three-tier-markets such as the U.S., where importers sell to distributors who in turn sell to the on and off trade, China-based importers are allowed to distribute the wines they import with the same license, an Import and Distribution License. It is a huge benefit for final customers since it means that they can buy directly from importers without the margins  from multiple intermediate distributors. It also limits the risk of buying fakes since the product passes through fewer hands before reaching the consumer.</p>



<p>Then you have the cross-border business. This is not illegal, properly speaking, but it opens the door to fraudulent practices. Some sellers will say the wine went through cross-border process to justify that they cannot provide the tax invoice. In my opinion, the main advantage of this system is for personal, sampling, or tasting use. Its purpose is not for business since the quotas per person are quite low.</p>



<p>Third, you have smuggling. It is illegal, in case it needs to be said. There is a very high risk of counterfeit products here. The price will be attractive, since no duty has been paid. As well, when you buy from somebody who is doing illegal stuff, you don’t get to cry foul if you buy fake. I would absolutely not recommend buying anything through this channel.</p>



<h4>Bulk wine</h4>



<p>Then&#8211;and this is the main source of &#8220;fake&#8221; wine&#8211;you get the import of bulk wine, sent in a 24-ton container-size bag-in-box called a flexitank. These can come from Chile, Spain and even France, and their official uses are:</p>



<ol><li>Bottled wine labelled with country of origin and as bottled in China. This is perfectly legitimate and allowed.<br></li><li>Blended with Chinese local production to round up a wine labelled as a product of China. That is also allowed: around 47% of all Chinese wine comes from imported bulk wine. Unfortunately, it also means it is very easy to produce fake wines out of this. These guys have the bottling line, the labeling line, maybe even a printer and a supply of genuine imported wine.</li></ol>



<p>Most of the imported bulk wine is processed in Shandong, in Yantai, in the growing wine region of Penglai.</p>



<p>Finally, some wines are sent to China already bottled but without a final label. We call them mini-labels. They can come from any region but are mostly entry-level wines. The wines are kept in bonded warehouses, under Customs control, and will be labelled under private brands.</p>



<p>These end up on the shelves of dubious retailers in second- and third-tier cities. Even though there are controls re labeling, it is super easy to make fake wine using this supply. Once again, real wine but not necessarily what it is labelled as.</p>



<h4>Buying wine</h4>



<p>Now, let’s have a look at where to buy real products in order to limit the risk of buying fake products.</p>



<p><strong>Franchise convenience stores</strong>. They don’t have a great range of wine and it is mostly on the entry-level side, but the stuff will very likely be genuine. These will do just fine for the non-connoisseur buyer looking for a reasonably priced wine.<br><br><strong>International five-star hotels</strong>. Here as well, you are unlikely to find fakes. The reason is that the purchase policy is only to buy from a licensed importer and all products need to come with an authenticated set of import documents, plus a painstaking listing process that requires a minimum of five of the hotel management staff members to sign in any new product.<br><br><strong>Foreign supermarket chains</strong>. Here (mostly) will be real wines but the large selection found in supermarkets leaves room for occasional honest human mistakes. Once in a while, I spot a lurking villain hiding between the innocent real wines and spirits. It can be explained by the fact that the buyers handle a lot of SKUs and sometimes they miss the little details that should alert them. Some fake sellers can be very convincing.<br><br>I would still consider this channel as generally safe, especially if you use the tool-kit I provide below to identify fake items.</p>



<p><strong>Importer’s licensed stores</strong>. I would consider these safe, but keep in mind such stores don’t all belong to the importer. It means that local owners, even though there are controls, can always bring in some other dubious products.</p>



<p><strong>Online platforms</strong>. While there are a lot of controls for platforms, there are quite a lot of fakes in online sales. Let’s say &#8220;the more shops on the platform, the higher the risk,&#8221; and that customer-to-customer (C2C) involves more risk than business-to-customer (B2C).</p>



<p>Below are some examples, organized by what I see as the decreasing level of safety, for some mainstream platforms (safest to least safe):</p>



<ol><li>JD: JD own stock</li><li>JD: Stock sold by other companies</li><li>TMall: TMall own stock</li><li>TMall: Stock sold by other companies</li><li>Taobao: Corporate sellers</li><li>Taobao: Private sellers</li></ol>



<p>It does not mean that all products are fake. Far from that. It just means that the risk is higher the more you go down the list.</p>



<p><strong>Restaurants, bars and clubs, and non-franchised retail</strong>. China is too vast to generalize these categories. I would say that a lot of fakes are sold through these channels. I would take the reputation of the place into account; whether or not I know the owner, and so on.</p>



<p>Also keep in mind that it is very common to bring your own bottle (BYOB) to restaurants in China. Depending on the place, doing so will cost you between nothing and a corkage fee ranging from moderate to outrageous.</p>



<p><strong>Specialist stores</strong>. These include non-franchise cellars. Some offer a great selection of wine at reasonable prices, with the owner usually managing the place and offering professional and friendly advice. I would say that if you have one of these close to home it is one of the best ways to buy your wine. The probability of fakes here is very low, once you have asserted the owner is a real wine lover and he or she is honest.</p>



<p><strong>Direct purchase from importers</strong>. This would be safest of all and is a fast-growing market segment these days, especially through online channels, due to recent self-isolation measures [during the coronavirus pandemic]. BUT you need to be careful in selecting the importer you since some people and companies just pretend to be importers. Below are a few key elements:</p>



<ol><li>Does the importer have respectable visibility, or is he or she hiding?</li><li>Do they have an office that can be easily found?</li><li>Do they accept showing you their import license and import documents?</li><li>Do they have a temperature-controlled warehouse?.</li></ol>



<p>If the answer to any of these questions is no, then run away: either you are facing a cheater, or at least somebody who doesn’t even know how to store their product properly.</p>



<p><strong>Auctions</strong>. I originally did not intend to mention this channel since the target of this article is the layperson. However, several people I respect in the trade noted it it was missing.</p>



<p>You might think an auction is a very safe channel since it involves big money and there is professional verification and legal context involved. However, the truth is very different&#8211;there are still thousands of &#8220;Kurniawan&#8221; wines being funneled through auctions all over the world, especially in Asia.</p>



<p>Rudy Kurnawian is a guy who sold a lot of almost &#8220;perfect&#8221; counterfeits to connoisseurs in the U.S. market–many of these are still around. For more information about this case, I invite you to watch the documentary “Sour Grapes.”</p>



<h4>Spotting fakes</h4>



<p>Below is a non-exhaustive toolkit to help you identify and avoid fake wines:</p>



<p>1. <strong>Spelling</strong>. The first sensible thing to do is check for spelling mistakes if the label is in a language you can read. A label full of mistakes is obviously fake&#8211;if you haven’t looked closely, you’d be surprised how common this is! It is not 100% fail-safe as I’ve witnessed a few genuine wines with some little mistakes, either because the designer was careless or he / she was not proficient in English. (For instance, when French people write a back label in English.) However, I would suggest avoiding buying wine with mistakes unless being able to confirm that it is genuine. Guilty until proven innocent rule.</p>



<p>2. <strong>Internet</strong>. Another easy way is to check the internet. Type the wine name into a search engine and see what you find. If that wine exists on international browsers and you can verify that the one you want to buy matches 100 percent, then it is likely real. If you cannot find it, it does not mean it is not real, simply that it did not appear online. If you see it with a different label / packaging, check the legal information (bottler and zip code). If consistent, it might simply be that the wine has a few different labels.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="14203" data-permalink="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/jonathan-dahan-wine/" data-orig-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?fit=826%2C511" data-orig-size="826,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jonathan-dahan-wine" data-image-description data-medium-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?fit=448%2C277" data-large-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?fit=826%2C511" src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png" alt class="wp-image-14203 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?w=826 826w, https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?resize=448%2C277 448w" data-lazy-sizes="(max-width: 826px) 100vw, 826px" data-lazy-src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14203" data-permalink="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/jonathan-dahan-wine/" data-orig-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?fit=826%2C511" data-orig-size="826,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jonathan-dahan-wine" data-image-description="" data-medium-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?fit=448%2C277" data-large-file="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?fit=826%2C511" src="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png" alt="" class="wp-image-14203" srcset="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?w=826 826w, https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine.png?resize=448%2C277 448w" sizes="(max-width: 826px) 100vw, 826px" data-recalc-dims="1" /></noscript></figure></div>



<p>3. <strong>Gencode and legal info</strong>. If the wine has a gencode&#8211;the vast majority do&#8211;check it. Gencodes carry various tracking information, the most relevant being the country number. It is the first number. For instance, for France it is 3. The following five numbers are the supplier code and the final numbers are the product number inside the supplier’s portfolio.</p>



<p>Also, check if all the required legal bits are on the label. For instance, if the bottler name or zip code is missing, it can either be fake or not originally intended to be sold in China. (Note: not all countries and channels require a gencode. I’ve seen quite a few GCC labels without gencode since they are purchased by merchants who in turn sell back to final buyers.)</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="14205" data-permalink="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/jonathan-dahan-wine-4-1/" data-orig-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png?fit=288%2C226" data-orig-size="288,226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jonathan-dahan-wine-4-1" data-image-description data-medium-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png?fit=288%2C226" data-large-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png?fit=288%2C226" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png" alt class="wp-image-14205 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14205" data-permalink="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/jonathan-dahan-wine-4-1/" data-orig-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png?fit=288%2C226" data-orig-size="288,226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jonathan-dahan-wine-4-1" data-image-description="" data-medium-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png?fit=288%2C226" data-large-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png?fit=288%2C226" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-4-1.png" alt="" class="wp-image-14205" data-recalc-dims="1"/></noscript></figure></div>



<p>4. <strong>Chinese back label</strong>. Every imported wine, or imported food product for that matter, goes through the customs Clearance process and is required by law to have a Chinese back label stating particular information.<br><br>If you are not buying in duty free and there is no back label, you should ask why. For instance, there might be no back label in cases where a friend hand carried the bottle from a duty free store.</p>



<p>5. <strong>Region</strong>. Does the region stated on the label even exist? Some fakers will not even bother to try and copy real labels correctly. I saw my share of “Appellation Libourne Controlee” (Libourne is the region of Saint-Emilion and Pomerol on the right-bank of Bordeaux but it is not a wine region) and “Bordeaux Appellation Yantai Controlee” (this one is obviously false).</p>



<p>6. <strong>Professional advice</strong>. If you have friends from the industry, it does not hurt to send them a picture of the wine you are planning to buy. They can check it out and confirm authenticity or at least tell you &#8220;I don’t see any obvious problems.&#8221; For professional advice, the picture(s) should be clear enough for your friend to be able to read the front label AND the back label.</p>



<p>Recent developments: I will finish with an anecdote about the current China situation as of April 2020. As bad and saddening as Covid-19 is in every other aspect of life and business, it has had an interesting side consequence in the area of fine wines and high-end spirits.</p>



<p>The shutdown of borders means there is currently barely any possibility of smuggling at all. In recent weeks, I have been amazed at the abnormally high number of requests for premium products such as Chateau Lafite or Cognac Louis XIII, until I realized the backdoor channels were probably shut down.</p>



<p>This indeed helps in fighting the fakes since everyone knows the borders are closed. (Remember that many fakes are sold by alleged smugglers, especially on the high-end.)</p>



<p>Note: Jonathan Dahan has been working in imported wine and spirits in China and throughout Asia since 2006. He has trade experience at every level of the supply chain, from final distribution to import and export.</p>



<p>He is the Asia export director for French wine producer <strong>Domaine Francois Lurton</strong>, with estates in France, Spain, Chile and Argentina. Even now, while holding a few wine degrees, he keeps studying about wine every day.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="14202" data-permalink="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/jonathan-dahan-wine-collage-1/" data-orig-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?fit=851%2C232" data-orig-size="851,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jonathan-dahan-wine-collage-1" data-image-description data-medium-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?fit=448%2C122" data-large-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?fit=851%2C232" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg" alt class="wp-image-14202 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?w=851 851w, https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?resize=448%2C122 448w" data-lazy-sizes="(max-width: 851px) 100vw, 851px" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="14202" data-permalink="http://www.grapewallofchina.com/2020/06/03/fighting-fakes-a-guide-to-buying-wine-in-china/jonathan-dahan-wine-collage-1/" data-orig-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?fit=851%2C232" data-orig-size="851,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jonathan-dahan-wine-collage-1" data-image-description="" data-medium-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?fit=448%2C122" data-large-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?fit=851%2C232" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg" alt="" class="wp-image-14202" srcset="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?w=851 851w, https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/06/jonathan-dahan-wine-collage-1.jpg?resize=448%2C122 448w" sizes="(max-width: 851px) 100vw, 851px" data-recalc-dims="1" /></noscript></figure></div>
<p style="text-align: justify;"><i>Good content takes resources. If you find Grape Wall useful, help cover its costs via <a href="https://www.paypal.me/beijingboyce?locale.x=en_US">PayPal</a>, <a href="https://i0.wp.com/www.grapewallofchina.com/wp-content/uploads/2020/04/qr-code-april-2020-website.jpg?w=496">WeChat</a> or <a href="http://www.grapewallofchina.com/support-grape-wall/">credit / debit card</a>. Also check out Grape Wall on <a href="https://www.facebook.com/GrapeWallOfChina/">Facebook</a>. <a href="https://twitter.com/grapewallchina">Twitter</a> and <a href="https://www.instagram.com/beijingboyce/">Instagram</a>. And sibling sites <a href="http://worldmarselanday.com">World Marselan Day</a>, <a href="http://worldbaijiuday.com">World Baijiu Day</a> and <a href="http://beijingboyce.com">Beijing Boyce</a>.</i></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.grapewallofchina.com/2020/04/30/china-blend-making-marselan-with-tong-lili/" rel="prev"><span>Previous</span><p>China blend | Making Marselan with Tong Lili</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4><p class="must-log-in">You must <a href="http://www.grapewallofchina.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.grapewallofchina.com%2F2020%2F06%2F03%2Ffighting-fakes-a-guide-to-buying-wine-in-china%2F%23respond">log in</a> to post a comment.</p>	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><a href="http://www.grapewallofchina.com/"><img width="640" height="383" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=640%2C383" class="image wp-image-1090  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1090" data-permalink="http://www.grapewallofchina.com/2009/03/12/the-grape-wall-challenge-the-countdown-is-on/beijing-boyce-grape-wall-of-china-logo/" data-orig-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=640%2C383" data-orig-size="640,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="beijing-boyce-grape-wall-of-china-logo" data-image-description="" data-medium-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=300%2C179" data-large-file="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=640%2C383" data-lazy-srcset="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?w=640 640w, https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?resize=300%2C179 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2009/03/beijing-boyce-grape-wall-of-china-logo.jpg?fit=640%2C383&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="text-35" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">About Grape Wall</span></h4>			<div class="textwidget"><p style="text-align: center;">Covering China&#8217;s wine scene since 2007. Winery visits, tastings, news, reviews, interviews.</p>
<p style="text-align: center;">Run by Jim Boyce. Get the newsletter <a href="http://grapewallofchina.us6.list-manage.com/subscribe/post?u=4ee62cbbbde1f61139ab66dfb&amp;id=60bda8255b" target="_blank" rel="nofollow noopener noreferrer"><u>here</u></a>.<br />
<a href="http://www.grapewallofchina.com/about/"><u>Email</u></a> | <a href="http://facebook.com/grapewallofchina"><u>Facebook</u></a> | <a href="https://twitter.com/grapewallchina"><u>Twitter</u></a></p>
<p style="text-align: center;">Find Grape Wall useful? Help cover hosting and other costs with a <a href="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2018/09/grape-wall-of-china-wechat-pay-2.png"><span style="text-decoration: underline;">WeChat</span></a>, <a href="https://www.paypal.me/beijingboyce?locale.x=en_US"><span style="text-decoration: underline;">PayPal</span></a> or <a href="http://www.grapewallofchina.com/support-grape-wall/">credit card</a> donation.</p>
</div>
		</div><div id="wpcom_social_media_icons_widget-4" class="mh-widget widget_wpcom_social_media_icons_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Social</span></h4><ul><li><a href="https://www.facebook.com/facebook.com/grapewallofchina/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View facebook.com/grapewallofchina&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/twitter.com/grapewallchina/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View twitter.com/grapewallchina&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/instagram/beijingboyce/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View instagram/beijingboyce&#8217;s profile on Instagram</span></a></li></ul></div><div id="text-38" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Wine Word</span></h4>			<div class="textwidget"><p><img class="aligncenter size-full wp-image-4624 jetpack-lazy-image" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2013/09/gwoc-wine-word-logo.jpg?resize=218%2C217" alt width="218" height="217" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2013/09/gwoc-wine-word-logo.jpg?resize=218%2C217&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-4624" src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2013/09/gwoc-wine-word-logo.jpg?resize=218%2C217" alt="" width="218" height="217" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;">Check the Grape Wall <a href="http://www.grapewallofchina.com/category/wine-word/"><u>Q&amp;As</u></a> with wine people inside and outside China.</p>
</div>
		</div><div id="text-37" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">World Marselan Day</span></h4>			<div class="textwidget"><p><img src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/world-marselan-day.jpg?resize=448%2C215" alt width="448" height="215" class="aligncenter size-medium wp-image-13295 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/world-marselan-day.jpg?resize=448%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/world-marselan-day.jpg?resize=448%2C215" alt="" width="448" height="215" class="aligncenter size-medium wp-image-13295" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;">A <a href="http://worldmarselanday.com"><u>Grape Wall project</u></a> for a <a href="http://www.worldmarselanday.com/marselan-grape/" target="_blank" rel="nofollow noopener noreferrer"><u>grape variety</u></a> found in dozens of nations and across China.</p>
</div>
		</div><div id="text-36" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Curious Wine Labels</span></h4>			<div class="textwidget"><p><img class="aligncenter size-full wp-image-13294 jetpack-lazy-image" src="https://i1.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/wine-labels.jpg?resize=358%2C385" alt width="358" height="385" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/wine-labels.jpg?resize=358%2C385&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13294" src="https://i1.wp.com/www.grapewallofchina.com/wp-content/uploads/2019/08/wine-labels.jpg?resize=358%2C385" alt="" width="358" height="385" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;"><a href="http://www.grapewallofchina.com/fake-fun-old-china-wine-labels/"><u>Curious wine labels</u></a> seen in China. From Marx to Lafite, from head-scratching to historical.</p>
</div>
		</div><div id="search-5" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.grapewallofchina.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Get the Newsletter</span></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//grapewallofchina.us6.list-manage.com/subscribe/post?u=4ee62cbbbde1f61139ab66dfb&amp;id=60bda8255b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2></h2>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<p><a href="http://us6.campaign-archive2.com/home/?u=4ee62cbbbde1f61139ab66dfb&id=60bda8255b" title="View previous campaigns">View previous campaigns.</a></p><br><br>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4ee62cbbbde1f61139ab66dfb_60bda8255b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup--></div>
		</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Support Grape Wall</span></h4>			<div class="textwidget"><p style="text-align: center;">Grape Wall requires time and money. If this site has helped you, <a href="http://www.grapewallofchina.com/support-grape-wall/"><u>consider helping</u></a> to cover hosting, domain name, and other costs.</a></p>
</div>
		</div><div id="text-7" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Use Dreamhost</span></h4>			<div class="textwidget">Need dependable and affordable web hosting? Grape Wall has used DreamHost for nearly a decade. Sign up <u><a href="https://www.dreamhost.com/r.cgi?2076496">here</a> </u>to get good hosting service and help this blog.</div>
		</div><div id="text-34" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sibling Sites</span></h4>			<div class="textwidget"></div>
		</div><div id="rss-39" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://worldbaijiuday.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.grapewallofchina.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.worldbaijiuday.com/">World Baijiu Day</a></span></h4><ul><li><a class='rsswidget' href='http://www.worldbaijiuday.com/2020/01/14/bai-jiu-ve-british-farmer-pete-thompson-to-launch-sorghum-based-baijiu/'>Bai Jiu-ve! British farmer Pete Thompson to launch sorghum-based baijiu</a></li><li><a class='rsswidget' href='http://www.worldbaijiuday.com/2020/01/14/red-blue-icelands-eimverk-distillery-makes-two-baijius/'>Red &amp; blue | Iceland’s Eimverk Distillery makes two ‘baijius’</a></li><li><a class='rsswidget' href='http://www.worldbaijiuday.com/2020/01/13/tea-time-harrods-fenjiu-partner-for-month-long-promotion/'>Tea time | Harrods &amp; Fenjiu partner for month-long promotion</a></li></ul></div><div id="rss-41" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://beijingboyce.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.grapewallofchina.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://beijingboyce.com/">Beijing Boyce</a></span></h4><ul><li><a class='rsswidget' href='http://beijingboyce.com/2020/06/01/jiayou-wuhan-no-18-tap-takeover-in-beijing/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=jiayou-wuhan-no-18-tap-takeover-in-beijing'>Wuhan jiayou | No. 18 tap takeover in Beijing</a></li><li><a class='rsswidget' href='http://beijingboyce.com/2020/05/29/beijing-fb-a-group-notice-about-group-notices/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=beijing-fb-a-group-notice-about-group-notices'>Beijing F&amp;B | A group notice about group notices</a></li><li><a class='rsswidget' href='http://beijingboyce.com/2020/05/27/cost-of-jinging-some-food-prices-in-the-nations-capital/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cost-of-jinging-some-food-prices-in-the-nations-capital'>Cost of Jinging | Some food prices in the nation’s capital</a></li></ul></div><div id="pages-3" class="mh-widget widget_pages"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Pages</span></h4>		<ul>
			<li class="page_item page-item-2"><a href="http://www.grapewallofchina.com/about/">About</a></li>
<li class="page_item page-item-11739"><a href="http://www.grapewallofchina.com/fake-fun-old-china-wine-labels/">Labels</a></li>
<li class="page_item page-item-4376"><a href="http://www.grapewallofchina.com/grape-wall-newsletter/">Newsletter</a></li>
<li class="page_item page-item-7310"><a href="http://www.grapewallofchina.com/news/">Press</a></li>
<li class="page_item page-item-8737"><a href="http://www.grapewallofchina.com/support-grape-wall/">Support</a></li>
<li class="page_item page-item-9219"><a href="http://www.grapewallofchina.com/wine-laughs/">Wine Laughs</a></li>
		</ul>
			</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categories</span></h4><form action="http://www.grapewallofchina.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="107">1421 Wines</option>
	<option class="level-0" value="144">Acker</option>
	<option class="level-0" value="66">Alain Leroux</option>
	<option class="level-0" value="130">Alberto Fernandez</option>
	<option class="level-0" value="134">American wine in China</option>
	<option class="level-0" value="55">Ao Hua</option>
	<option class="level-0" value="3">ASC Fine Wines</option>
	<option class="level-0" value="47">Aussino</option>
	<option class="level-0" value="53">Bacchus</option>
	<option class="level-0" value="16">Beijing Wine Club</option>
	<option class="level-0" value="28">Big 9</option>
	<option class="level-0" value="13">Bodega Langes</option>
	<option class="level-0" value="32">Bolongbao</option>
	<option class="level-0" value="39">Bolongbao</option>
	<option class="level-0" value="88">Brian Yao</option>
	<option class="level-0" value="174">Bruno Paumard</option>
	<option class="level-0" value="35">Cafe Europa</option>
	<option class="level-0" value="103">California Grapes</option>
	<option class="level-0" value="71">Campbell Thompson</option>
	<option class="level-0" value="12">Catai</option>
	<option class="level-0" value="73">Cave</option>
	<option class="level-0" value="72">Cellar</option>
	<option class="level-0" value="115">Champagne / Sparkling Wine</option>
	<option class="level-0" value="14">Changyu</option>
	<option class="level-0" value="77">Chantal Chi</option>
	<option class="level-0" value="106">Chateau Nubes</option>
	<option class="level-0" value="151">Chengdu Wine Fair / CFDC / Tang Jiu Hui</option>
	<option class="level-0" value="133">China Wine Imports</option>
	<option class="level-0" value="139">China Wine Jobs</option>
	<option class="level-0" value="309">China Wine Series</option>
	<option class="level-0" value="172">China Wines and Spirits</option>
	<option class="level-0" value="62">Cru</option>
	<option class="level-0" value="68">Dan Siebers</option>
	<option class="level-0" value="4">Decanter</option>
	<option class="level-0" value="34">Dionysus</option>
	<option class="level-0" value="51">DT Asia</option>
	<option class="level-0" value="44">Dynasty</option>
	<option class="level-0" value="36">Face</option>
	<option class="level-0" value="45">Fengshou</option>
	<option class="level-0" value="102">Frank Yglesias</option>
	<option class="level-0" value="79">Frankie Zhao</option>
	<option class="level-0" value="22">GELIPU</option>
	<option class="level-0" value="11">Grace</option>
	<option class="level-0" value="92">Grape Wall Challenge 2009</option>
	<option class="level-0" value="90">Grape Wall Challenge 2010</option>
	<option class="level-0" value="91">Grape Wall Challenge 2011</option>
	<option class="level-0" value="116">Grape Wall Challenge 2012</option>
	<option class="level-0" value="310">Grape Wall Challenge 2014</option>
	<option class="level-0" value="43">Great Wall</option>
	<option class="level-0" value="86">GWOC Challenge</option>
	<option class="level-0" value="140">GWoC Talk</option>
	<option class="level-0" value="49">H&amp;L</option>
	<option class="level-0" value="173">Hansen</option>
	<option class="level-0" value="108">Helan Mountain (Pernod Ricard)</option>
	<option class="level-0" value="110">Helan Qing Xue</option>
	<option class="level-0" value="119">Hong Kong wine auctions</option>
	<option class="level-0" value="46">Huadong</option>
	<option class="level-0" value="60">Huiqin Ma</option>
	<option class="level-0" value="26">Interviews</option>
	<option class="level-0" value="48">Jebsen</option>
	<option class="level-0" value="74">Jim Boyce</option>
	<option class="level-0" value="83">John Gai</option>
	<option class="level-0" value="65">John Isacs</option>
	<option class="level-0" value="121">John Kapon</option>
	<option class="level-0" value="67">Judy Leissner</option>
	<option class="level-0" value="42">Le Baie des Anges</option>
	<option class="level-0" value="33">Le Champs D&#8217;or</option>
	<option class="level-0" value="82">Li Demei</option>
	<option class="level-0" value="56">Longfellows</option>
	<option class="level-0" value="7">Media &#8211; Chinese</option>
	<option class="level-0" value="6">Media &#8211; foreign</option>
	<option class="level-0" value="27">Media coverage</option>
	<option class="level-0" value="30">Media: books</option>
	<option class="level-0" value="515">Meet the NWC Winemakers</option>
	<option class="level-0" value="52">Metro</option>
	<option class="level-0" value="131">Michael Thurner</option>
	<option class="level-0" value="141">Miguel Torres</option>
	<option class="level-0" value="142">Mireia Torres</option>
	<option class="level-0" value="57">Moet Hennessey Diageo</option>
	<option class="level-0" value="117">MQ</option>
	<option class="level-0" value="84">Nicolas Carre</option>
	<option class="level-0" value="94">Ningxia vs Bordeaux Challenge</option>
	<option class="level-0" value="96">Ningxia Wine Challenge</option>
	<option class="level-0" value="93">North by Northwest 2011</option>
	<option class="level-0" value="50">Palette</option>
	<option class="level-0" value="20">Palette Vino</option>
	<option class="level-0" value="54">Pernod Ricard</option>
	<option class="level-0" value="59">Peter Wright</option>
	<option class="level-0" value="61">Pinot</option>
	<option class="level-0" value="128">ProWein</option>
	<option class="level-0" value="127">ProWine China</option>
	<option class="level-0" value="113">Randy Svensen</option>
	<option class="level-0" value="132">Robert Joseph</option>
	<option class="level-0" value="143">Robert Parker</option>
	<option class="level-0" value="111">Rong Jian</option>
	<option class="level-0" value="105">RVF (La Revue du Vin de France)</option>
	<option class="level-0" value="64">Sasha&#8217;s</option>
	<option class="level-0" value="118">Screw cap / screw top</option>
	<option class="level-0" value="37">Sequoia Cafe</option>
	<option class="level-0" value="109">Silver Heights</option>
	<option class="level-0" value="120">Soheby&#8217;s</option>
	<option class="level-0" value="63">Steaks &amp; Eggs</option>
	<option class="level-0" value="21">Summergate</option>
	<option class="level-0" value="24">Taillan</option>
	<option class="level-0" value="25">Taillan</option>
	<option class="level-0" value="15">Tastings</option>
	<option class="level-0" value="114">Tastings (Large)</option>
	<option class="level-0" value="58">TBC</option>
	<option class="level-0" value="307">Thirst On with Thurston</option>
	<option class="level-0" value="17">Torres</option>
	<option class="level-0" value="38">Traders Hotel</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="69">Upcoming events</option>
	<option class="level-0" value="95">Veloce</option>
	<option class="level-0" value="138">Wine auctions in Hong Kong</option>
	<option class="level-0" value="129">Wine fairs in China</option>
	<option class="level-0" value="89">Wine jobs in China</option>
	<option class="level-0" value="87">Wine Word</option>
	<option class="level-0" value="181">Winery Visit</option>
	<option class="level-0" value="41">Winery visits</option>
	<option class="level-0" value="75">Yvonne Chiong</option>
	<option class="level-0" value="112">Zhang Jing</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.grapewallofchina.com/2020/06/'> June 2020 </option>
	<option value='http://www.grapewallofchina.com/2020/04/'> April 2020 </option>
	<option value='http://www.grapewallofchina.com/2020/03/'> March 2020 </option>
	<option value='http://www.grapewallofchina.com/2020/02/'> February 2020 </option>
	<option value='http://www.grapewallofchina.com/2020/01/'> January 2020 </option>
	<option value='http://www.grapewallofchina.com/2019/12/'> December 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/11/'> November 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/10/'> October 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/09/'> September 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/08/'> August 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/07/'> July 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/06/'> June 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/05/'> May 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/04/'> April 2019 </option>
	<option value='http://www.grapewallofchina.com/2019/02/'> February 2019 </option>
	<option value='http://www.grapewallofchina.com/2018/11/'> November 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/10/'> October 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/09/'> September 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/08/'> August 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/07/'> July 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/06/'> June 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/05/'> May 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/04/'> April 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/03/'> March 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/02/'> February 2018 </option>
	<option value='http://www.grapewallofchina.com/2018/01/'> January 2018 </option>
	<option value='http://www.grapewallofchina.com/2017/12/'> December 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/11/'> November 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/09/'> September 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/08/'> August 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/07/'> July 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/06/'> June 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/05/'> May 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/04/'> April 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/03/'> March 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/02/'> February 2017 </option>
	<option value='http://www.grapewallofchina.com/2017/01/'> January 2017 </option>
	<option value='http://www.grapewallofchina.com/2016/12/'> December 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/11/'> November 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/10/'> October 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/09/'> September 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/08/'> August 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/07/'> July 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/06/'> June 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/05/'> May 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/04/'> April 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/03/'> March 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/02/'> February 2016 </option>
	<option value='http://www.grapewallofchina.com/2016/01/'> January 2016 </option>
	<option value='http://www.grapewallofchina.com/2015/12/'> December 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/11/'> November 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/10/'> October 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/09/'> September 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/08/'> August 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/07/'> July 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/06/'> June 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/05/'> May 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/04/'> April 2015 </option>
	<option value='http://www.grapewallofchina.com/2015/03/'> March 2015 </option>
	<option value='http://www.grapewallofchina.com/2014/09/'> September 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/08/'> August 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/07/'> July 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/06/'> June 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/05/'> May 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/04/'> April 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/03/'> March 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/02/'> February 2014 </option>
	<option value='http://www.grapewallofchina.com/2014/01/'> January 2014 </option>
	<option value='http://www.grapewallofchina.com/2013/12/'> December 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/11/'> November 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/10/'> October 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/09/'> September 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/08/'> August 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/07/'> July 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/06/'> June 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/05/'> May 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/04/'> April 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/03/'> March 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/02/'> February 2013 </option>
	<option value='http://www.grapewallofchina.com/2013/01/'> January 2013 </option>
	<option value='http://www.grapewallofchina.com/2012/12/'> December 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/11/'> November 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/10/'> October 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/09/'> September 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/08/'> August 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/07/'> July 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/06/'> June 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/05/'> May 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/04/'> April 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/03/'> March 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/02/'> February 2012 </option>
	<option value='http://www.grapewallofchina.com/2012/01/'> January 2012 </option>
	<option value='http://www.grapewallofchina.com/2011/12/'> December 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/11/'> November 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/10/'> October 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/09/'> September 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/08/'> August 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/07/'> July 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/06/'> June 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/04/'> April 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/03/'> March 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/02/'> February 2011 </option>
	<option value='http://www.grapewallofchina.com/2011/01/'> January 2011 </option>
	<option value='http://www.grapewallofchina.com/2010/12/'> December 2010 </option>
	<option value='http://www.grapewallofchina.com/2010/11/'> November 2010 </option>
	<option value='http://www.grapewallofchina.com/2010/06/'> June 2010 </option>
	<option value='http://www.grapewallofchina.com/2010/03/'> March 2010 </option>
	<option value='http://www.grapewallofchina.com/2010/01/'> January 2010 </option>
	<option value='http://www.grapewallofchina.com/2009/12/'> December 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/11/'> November 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/10/'> October 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/09/'> September 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/08/'> August 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/07/'> July 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/06/'> June 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/05/'> May 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/04/'> April 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/03/'> March 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/02/'> February 2009 </option>
	<option value='http://www.grapewallofchina.com/2009/01/'> January 2009 </option>
	<option value='http://www.grapewallofchina.com/2008/12/'> December 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/11/'> November 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/10/'> October 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/09/'> September 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/08/'> August 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/07/'> July 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/06/'> June 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/05/'> May 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/04/'> April 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/03/'> March 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/02/'> February 2008 </option>
	<option value='http://www.grapewallofchina.com/2008/01/'> January 2008 </option>
	<option value='http://www.grapewallofchina.com/2007/12/'> December 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/11/'> November 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/10/'> October 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/09/'> September 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/08/'> August 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/07/'> July 2007 </option>
	<option value='http://www.grapewallofchina.com/2007/06/'> June 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='genericons-css'  href='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.grapewallofchina.com\/wp-admin\/admin-ajax.php","nonce":"99706c5869","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.grapewallofchina.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.grapewallofchina.com%2F2020%2F06%2F03%2Ffighting-fakes-a-guide-to-buying-wine-in-china%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grapewallofchina.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6',blog:'3514988',post:'14161',tz:'8',srv:'www.grapewallofchina.com'} ]);
	_stq.push([ 'clickTrackerInit', '3514988', '14161' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4780130386353 seconds, on 03-06-20 8:17:07 -->